指標大全 移動平均線 MACD KDJ 成交量 BOLL RSI OBV CCI DMI 乖離率 SAR 威廉指標 寶塔線 | 股票公式 通達信指標 同花順 飛狐 東方財富 大智慧 股票書籍下載
                                                                        當前位置股竄網 > 指標公式 > 通達信公式 >
                                                                        熱門搜索: 趨勢  戰法  均線  短線  期貨  量價

                                                                        K線界面行業顯示

                                                                        時間:2022-09-09 12:01 來源:股竄網 作者:gucuan 閱讀:
                                                                        通達信

                                                                        CTRL+F,進入后設置
                                                                        K線界面行業顯示

                                                                        K線界面行業顯示

                                                                        填寫一下內容:

                                                                        SBL:=STRCAT(HYBLOCK,GNBLOCK);

                                                                        DRAWTEXT_FIX(1,0,0,0,SBL),COLOR00FFFF;

                                                                        MA5:MA(CLOSE,5),COLORWHITE;
                                                                        MA10:MA(CLOSE,10),COLORYELLOW;
                                                                        MA20:MA(CLOSE,20),COLORMAGENTA;
                                                                        MA60:MA(CLOSE,60),COLORGREEN;
                                                                        MA120:MA(CLOSE,120),COLORBLUE;
                                                                        MA250:MA(CLOSE,250),COLORWHITE;


                                                                        {漲停}
                                                                        STICKLINE(CLOSE>REF(CLOSE,1)*1.0985 AND CLOSE=HIGH,OPEN,CLOSE,2.7,0),COLORYELLOW;

                                                                        填完,進入K線圖,輸入公式名稱就行了。
                                                                        推薦圖文

                                                                        Copyright @ GuCuan.com 股竄網 版權所有 免責聲明:本站所發表的內容僅用于學術交流,內容所帶來的一切后果均與本站無關。 若您發現本站存在您非授權的原創作品,請第一時間聯系本站刪除!

                                                                        溫馨提示:本站不從事任何收費業務,如遇到以此名義收費,請提高警惕,謹防上當受騙! 本站所有信息免費,所有廣告和涉及鏈接,與股竄網均無任何關系,請股友自行判斷真假。

                                                                        豫ICP備14026518號-1 下載幫助-關于本站-版權聲明-聯系我們- 隱私條款-

                                                                        精品国产乱码久久久久久蜜桃,一二三四电影在线观看,亚洲熟妇AV欧差AA片爽